NAS2 dual 사용중인데요
NAS2 dual을 백업용으로 사용하다가 에러나서 다시 할려니 오류메세지만 뜨고 진행이 안되네요
설정마법사로 설정하다보면 IP디스크 서비스 설정에서
"입력한 설정으로는 ipDISK 서비스 구성을 진행할 수 없습니다.
서비스 등록과정에서 오류가 발생했습니다. 고객지원실로 문의하시기 바랍니다.-error(0x2008)"
나오면서 넘어가질 않습니다.
해결책 알려주세요
설정마법사로 설정하다보면 IP디스크 서비스 설정에서
"입력한 설정으로는 ipDISK 서비스 구성을 진행할 수 없습니다.
서비스 등록과정에서 오류가 발생했습니다. 고객지원실로 문의하시기 바랍니다.-error(0x2008)"
나오면서 넘어가질 않습니다.
해결책 알려주세요







































