하드 도킹스테이션 NAS연결 문의
NEXT사의 하드 CLONE 도킹스테이션에 HDD를 꽂아서 iptime에 USB로 연결해서 NAS디스크로 사용해 보았습니다. 인식은 되는데 새폴더 만들기 등의 쓰기를 시도하면 다음과 같은 오류가 발생합니다.
'<%1 NULL:NameDest>' 파일이 너무 커서 대상 파일 시스템에서 사용할 수 없습니다.'
뭔가 지원이 안되는 것 같은데,
해결 방법이 있을까요?
'<%1 NULL:NameDest>' 파일이 너무 커서 대상 파일 시스템에서 사용할 수 없습니다.'
뭔가 지원이 안되는 것 같은데,
해결 방법이 있을까요?







































